Difference between revisions of "Praca ze stronami wzorcowymi"

From Scribus Wiki
Jump to: navigation, search
(Po co są strony wzorcowe)
m (Small corrections.)
 
(30 intermediate revisions by one other user not shown)
Line 2: Line 2:
 
[[Category:JTZ]]
 
[[Category:JTZ]]
 
{{TOC_sidebar_PL}}
 
{{TOC_sidebar_PL}}
 
'''Tłumaczenie w toku!'''
 
  
 
==Po co są strony wzorcowe==
 
==Po co są strony wzorcowe==
W momencie zaczniesz planować użycie wielu powtarzających się obiektów (nagłówki, loga, tło, numery stron itd.) w tych samych miejscach na stronach dokumentu, zrobisz najlepiej stosując strony wzorcowe. Oszczędzisz sobie w ten sposób wiele czasu i niepotrzebnego mozołu. Obiektów znajdujących się na stronach wzorcowych nie da się zmienić w normalnym trybie edycji strony. Ograniczenie to pozwala uniknąć przypadkowego przesunięcia lub usunięcia obiektu na stronach wzorcowych. Strona wzorcowa jest zawsze związana z dokumentem – nie można jej zapisać w oddzielnym pliku. Możesz jednak utworzyć plik zawierający często używane strony wzorcowe i korzystać z niego jako źródła importu stron wzorcowych do innych dokumentów Scribusa.
+
Gdy będziesz planował użycie wielu powtarzających się obiektów (nagłówki, loga, tło, numery stron itd.) w tych samych miejscach na wielu stronach dokumentu, zrobisz to najlepiej stosując strony wzorcowe. Oszczędzisz sobie w ten sposób wiele czasu i niepotrzebnej pracy. Obiektów znajdujących się na stronach wzorcowych nie da się zmienić w normalnym trybie edycji strony. Ograniczenie to pozwala uniknąć przypadkowego przesunięcia lub usunięcia obiektu na stronach wzorcowych. Strona wzorcowa jest zawsze związana z dokumentem – nie można jej zapisać w oddzielnym pliku. Możesz jednak utworzyć plik zawierający często używane strony wzorcowe i korzystać z niego jako źródła importu stron wzorcowych do innych dokumentów Scribusa.
  
 
==Jak utworzyć strony wzorcowe==
 
==Jak utworzyć strony wzorcowe==
Line 16: Line 14:
 
|-
 
|-
 
<!-- Column 1 -->
 
<!-- Column 1 -->
|valign="top" |Create a new document. Choose from the main menu '''Edit > Master Pages...''' (Picture 1) to launch the ''Edit Master Pages'' dialog and to change into  the '''Master Pages Edit Mode''' (Picture 2).
+
|valign="top" |
 +
[[Image:Strony wzorcowe menu edycja.png|frame|left|Obrazek 1]]
 +
Utwórz nowy dokument. Wybierz z głównego menu '''Edycja > Strony wzorcowe...''' (Obrazek 1), aby wystartować okienko dialogowe o nazwie '''Edytuj strony wzorcowe''' (Obrazek 2). Od tej chwili Scribus znajduje się w trybie edycji stron wzorcowych.
  
The master page '''Normal''' is always present and cannot be deleted  &ndash; the delete button will be disabled, if the master page '''Normal''' is selected  (Picture 2). The master page '''Normal''' can be edited, it's better though, to leave it empty to be able to insert new empty pages.
+
Strona wzorcowa o nazwie '''Normalna''' jest zawsze dostępna i nie można jej usunąć &ndash; przycisk usuwania zostanie wyłączony po wybraniu tej strony (Obrazek 2).  Stronę wzorcową '''Normalna''' można co prawda edytować, lepiej jednak zostawić ją pustą, aby można było dodawać puste strony.
  
[[Image:Master pages edit tooltip.png|frame|left|Picture 2]]
+
[[Image:Strony wzorcowe 2.png|frame|left|Obrazek 2]]
 +
<br/>
 +
Po najechaniu myszą na przyciski pojawią się pomocne podpowiedzi (Obrazek 2).
  
If you move your mouse over the buttons, you will see some helpful tooltips (Picture 2).
+
Zaczynając od lewej strony:
  
Beginning from the left side:
+
* Nowa strona wzorcowa
 +
* Klonowanie strony wzorcowej
 +
* Import strony wzorcowej
 +
* Usuwanie strony wzorcowej
  
* New Master Page
+
Po kliknięciu na przycisk '''Dodaj nową stronę wzorcową''' pojawi się okienko, w którym będziesz mógł podać nazwę strony (Obrazek 3).
* Duplicate Master Page
 
* Import Master Page
 
* Delete Master Page
 
  
Clicking on the Button '''Add a New Master Page''' opens a window in which you may give your page a name (Picture 3).  
+
Rada: wybierz nazwę, która będzie odpowiadała przeznaczeniu strony wzorcowej, tak abyś nawet po dłuższym czasie wiedział, do czego ona służy.
  
Tip: try to pick a name that will have some meaning describing its purpose, so that if you haven't used it for a while, its name gives a clue.
+
[[Image:Strony wzorcowe nowa strona.png|frame|left|Obrazek 3]]
  
[[Image:Master pages new master page.png|frame|left|Picture 3]]
+
Po kliknięciu na '''OK'''  w oknie '''Edytuj strony wzorcowe''' wyświetli się zaznaczona, nowa strona wzorcowa. Jeśli masz już listę stron wzorcowych, możesz wybrać kliknięciem dowolną stronę z listy, aby rozpocząć jej edycję (Obrazek 4).
  
After you click '''OK''' you will see the window '''Edit Master Pages''' with your new Master Page highlighted. When you have a list of Master Pages you can then click from one to the next to edit each one as desired (Picture 4).
+
Po zamknięciu okna '''Edytuj strony wzorcowe''' znajdziesz się ponownie w normalnym trybie edycji w Scribusie.
  
When you close the '''Edit Master Pages''' window, you return to the normal editing mode in Scribus.
+
[[Image:Strony wzorcowe 4.png|frame|right|Obrazek 4]]
  
[[Image:Master pages selecting master pages.png|frame|right|Picture 4]]
+
Jeśli będziesz potrzebował strony wzorcowej podobnej do już istniejącej strony, kliknij na przycisk klonowania wybranych stron wzorcowych, zamiast rozpoczynać pracę od zera.
  
If you find that you need a Master Page similar to an existing one, click on '''Duplicate the selected master page''' rather than starting a new Master Page from scratch -- this can be a great time-saver.
+
Możesz również skopiować stronę wzorcową z innego dokumentu klikając na przycisk '''Importuj strony wzorcowe z innego dokumentu''', który otwiera okienko '''Importuj stronę wzorcową''' (Obrazek 5).  
 
 
You can also copy a Master Page from another document by clicking on '''Import master pages from another document''' button, which opens the '''Import Master Page''' window (Picture 5).  
 
 
{| width=550px |
 
{| width=550px |
|[[Image:Master pages import.png|frame|left|Picture 5]]
+
|[[Image:Strony wzorcowe 5.png|frame|left|Obrazek 5]]
  
|Next, click on the button '''Change...''' to search for the document containing the Master Page you would like to import.
+
|Następnie kliknij na przycisk '''Zmień...''', aby poszukać dokumentu zawierającego strony wzorcowe, które chciałbyś. Po znalezieniu dokumentu możesz wybrać jedną z dostępnych w nim stron wzorcowych i kliknąć '''Importuj'''.
 
|}
 
|}
 
<!-- Column 2 -->
 
<!-- Column 2 -->
 
|valign="top" |
 
|valign="top" |
[[Image:Master pages menu edit.png|frame|right|Picture 1]]
+
<!--[[Image:Master pages menu edit.png|frame|right|Picture 1]]//-->
  
 
|}
 
|}
Line 68: Line 68:
 
|valign="top" |
 
|valign="top" |
  
You can also create new Master Pages from the page you are editing in normal editing mode. From the menu bar select '''Page > Convert to Master Page...''' (Picture 6). This opens a window entitled '''Convert Page to Master''' in which you may give this new Master Page a name (similar to Picture 3 above).
+
Możesz również utworzyć stronę wzorcową ze strony, którą edytujesz w normalnym trybie edycji. Wybierz w menu '''Strona > Zamień na stronę wzorcową...''' (Obrazek 6). Pojawi się okienko zatytułowane '''Zamień stronę na stronę wzorcową''', w którym będziesz mógł nadać nazwę nowej stronie wzorcowej (podobne do przedstawionego na obrazku 3).
  
Afterward, you may then go back to '''Edit > Master Pages...''' where you will find your new Master Page in the '''Edit Master Pages''' window (Picture 4 above).
+
Następnie możesz otworzyć dialog '''Edycja > Strony wzorcowe...''', aby zobaczyć twoją nową stronę wzorcową (Obrazek 4).
  
 
<!-- Column 2 -->
 
<!-- Column 2 -->
 
|valign="top" |
 
|valign="top" |
[[Image:Master pages convert2masterpage.png|frame|Picture 6]]
+
[[Image:Strony wzorcowe 6.png|frame|Obrazek 6]]
 
|}
 
|}
  
Line 87: Line 87:
 
<!-- Column 1 -->
 
<!-- Column 1 -->
 
|valign="top" |
 
|valign="top" |
[[Image:NewDoc_layout.png|frame|left|Picture 7]]
+
[[Image:Strony wzorcowe 7.png|frame|left|Obrazek 7]]
[[Image:Master_pages_new_double_sided.png|frame|right|Picture 8 - Double Sided]]
+
[[Image:Strony wzorcowe 8.png|frame|right|Obrazek 8 - Podwójna strona]]
[[Image:Master pages new 3fold.png|frame|right|Picture 9 - 3-fold]]
+
[[Image:Strony wzorcowe 9.png|frame|right|Obrazek 9 - Składanka potrójna]]
[[Image:Master pages new 4fold.png|frame|right|Picture 10 - 4-fold]]
+
[[Image:Strony wzorcowe 10.png|frame|right|Obrazek 10 - Składanka poczwórna]]
So how can we use these concepts with Double Sided, 3-fold and 4-fold document layouts?
+
Zapytasz pewnie, w jaki sposób zastosować te procedury do podwónych stron oraz składanke potrójnych i poczwórnych?
  
Actually, you will find that these are situations where using Master Pages is especially useful and time-saving. When you create a new document, select your desired layout (Picture 7).
+
Tak naprawdę właśnie w tych sytacjach strony wzorcowe okażą się szczególnie przydatne i oszczędzą ci dużo czasu. Podczas tworzenia nowego dokumentu, wybierz pożądany układ strony (Obrazek 7).  
  
After this, create your Master Pages as explained above for Plan A or Plan B. To the right we see why the name chosen for a Master Page is especially important and helpful.
+
Następnie utwórz swoje strony wzorcowe, jak to opisano w Planie A lub Planie B. Na zrzutach ekranowych po prawej stronie widać, dlaczego nazwy nadawane stronom wzorcowym są szczególnie ważne i pomocne.
  
* Double Sided layout (Picture 8)
+
* Układ podwójnych stron (Obrazek 8)
* 3-fold layout (Picture 9)
+
* Układ składanki potrójnej (Obrazek 9)
* 4-fold layout (Picture 10)
+
* Układ składanki poczwórnej (Obrazek 10)
  
  
Line 116: Line 116:
 
<!-- Column 1 -->
 
<!-- Column 1 -->
 
|valign="top" |
 
|valign="top" |
[[Image:Context_masterpage.jpg|frame|left|Picture 11]]
+
[[Image:Strony wzorcowe 11.png|frame|left|Obrazek 11]]
 
<!-- Column 2 -->
 
<!-- Column 2 -->
 
|valign="top" |
 
|valign="top" |
[[Image:Master pages apply.png|frame|right|Picture 12]]
+
[[Image:Strony wzorcowe 12.png|frame|right|Obrazek 12]]
 
|}
 
|}
  
 
<!-- End of  table -->
 
<!-- End of  table -->
Selecting either '''Page > Apply Master Page...''' (Picture 6) or '''Apply Master Page...''' from the context menu (right-click on the page - Picture 11) opens up the '''Apply Master Page''' window. From this you may choose to apply the Master page to the:
+
Wybór z menu punktu '''Strona > Zastosuj stronę wzorcową...''' (Obrazek 6) lub punktu '''Zastosuj stronę wzorcową...''' z menu kontekstowego  (prawy klik na stronie - Obrazek 11) spowoduje wyświetlenie okienka '''Zastosuj stronę wzorcową'''. Tutaj możesz zastosować stronę wzorcową do:
  
* Current page
+
* aktualnej strony
* Even pages
+
* parzystych stron
* Odd pages
+
* nieparzystych stron
* All pages
+
* wszystkich stron
* and you may apply to a range of pages
+
* i do zakresu stron
  
Select the desired Master Page from the drop-down list labeled '''Master Page'''.
+
Stronę wzorcową do zastosowania wybrać można z listy rozwijalnej o nazwie '''Strona wzorcowa'''.
  
Perhaps not surprisingly, the option '''Even pages''' can only be selected when the document has more than one page. Also, applying to a range of pages only applies when you have selected '''All pages'''.
+
Pewnie nie zaskoczy nikogo, że opcję '''Strony parzyste''' wybrać można tylko wtedy, kiedy dokument zawiera więcej niż jedną stronę. Również zastosowanie strony wzorcowej do zakresu stron będzie możliwe tylko po wybraniu opcji '''Wszystkie strony'''.
  
 
===Wstawianie nowych stron:===
 
===Wstawianie nowych stron:===
Line 142: Line 142:
 
<!-- Column 1 -->
 
<!-- Column 1 -->
 
|valign="top" |
 
|valign="top" |
[[Image:Master pages insert new page.png|frame|left|Picture 13]]
+
[[Image:Strony wzorcowe 13.png|frame|left|Obrazek 13]]
When you insert a new page (menu bar '''Page > Insert'''), you open up a window from which you can choose to add one or more pages, choose the place of insertion, and in addition decide whether these new pages will contain Master Page elements (Picture 13).  
+
Kiedy wstawiasz do dokumentu nową stronę ('''Strona > Wstaw'''), pojawia się okno dialogowe, w którym możesz wybrać ilość stron do wstawienia, miejsce, gdzie zostaną wstawione i zdecydować, czy strony te zawierać będą elementy strony wzorcowej (Obrazek 13).  
  
Note that the '''Master Pages''' area expands according to your layout, so that in Picture 14 we see the appearance of an '''Insert Page''' window for a 4-fold layout.
+
Zauważ, że obszar zatytułowany '''Strony wzorcowe''' zmienia się w zależności od układu strony, np. obrazek 14 pokazuje wygląd okna '''Wstaw stronę''' dla składanki poczwórnej.  
  
 
'''Wskazówka:'''
 
'''Wskazówka:'''
Page numbering is best accomplished with Story Editor. While you are in Edit Master Page mode, create a text frame with the appropriate location for your page numbering. From the Story Editor menu, select '''Insert > Character > Page Number''' (keyboard: '''Ctrl+Shift+Alt+P'''). This appears as <font color="red">#</font> in the Story Editor window, but this is not Shift+3.
+
Numerację stron najlepiej dodaje się w Edytorze artykułów. W trakcie edycji strony wzorcowej utwórz na niej ramkę tekstową w miejscu, w którym pojawiać się będą numery stron. Wewnątrz Edytora artykułów wybierz z menu '''Wstaw > Znak > Numer strony''' (skrót klawiszowy: '''Ctrl+Shift+Alt+P'''). Od strony 10 należy wstawić dwa ( ##) numery stron, a od strony 100 trzy (###) etc. Typowy przypadek, w którym przyda ci się funkcja duplikowania stron wzorcowych.
 
 
For proper spacing, make at least 2 of these special characters when page numbering will be as high as 2 digits (10-99), at least 3 when page numbers need to be 100-999.
 
 
 
  
 
<!-- Column 2 -->
 
<!-- Column 2 -->
 
|valign="top" |
 
|valign="top" |
[[Image:Master pages 4fold newpage.png|frame|Picture 14]]
+
[[Image:Strony wzorcowe 14.png|frame|Obrazek 14]]
 
|}
 
|}
  
Line 162: Line 159:
 
<div style="text-align:center;background-color:#5599bb;color:white">
 
<div style="text-align:center;background-color:#5599bb;color:white">
  
[[Arbeiten mit Musterseiten| '''The first German version''']] of this howto was published originally at the German Scribus Forum. </div>
+
[[Arbeiten mit Musterseiten| '''Pierwsza, niemieckojęzyczna wersja''']] tego artykułu opublikowana została w niemieckim Scribus Forum. </div>

Latest revision as of 17:18, 22 February 2013

edytuj

Strona główna

Jak to zrobić

  1. Pierwsze kroki ze Scribusem
  2. Praca z ramkami tekstowymi
  3. Praca z ramkami graficznymi
  4. Praca ze stronami wzorcowymi
  5. Praca w Edytorze artykułów
  6. Tekst na krzywej
  7. Scribus w Ubuntu Linux
  8. Klik i Scribus działa
  9. Instalacja za pomocą Cmake
  10. Tworzenie spisu treści
  11. Formularze PDF
  12. Kolory dodatkowe
  13. Obrazek ze ścieżką odcięcia

Porady i triki

  1. Instalacja profili ICC
  2. Dodawanie fontów
  3. Import grafik EPS
  4. Zawieszone spójniki
  5. Twój pierwszy artykuł
  6. Tworzenie hiperłączy

Często zadawane pytania

  1. Zarządzanie kolorami
  2. Skąd pobrać Scribusa?
  3. Podgląd wydruku nie działa
  4. Scribus dla MacOSX?
  5. Dodawanie fontów
  6. Scribus po polsku
  7. Type 1 i ligatury
  8. Automatyczne numery stron
  9. Interlinia w Scribusie
  10. Pierwsze kroki z DTP
  11. Skalowanie obrazka w ramce
  12. Export do PDF/X-3
  13. Ligatury i cyfry nautyczne?
  14. Pomoc w rozwoju Scribusa
  15. Przykładowe dokumenty
  16. Zgłaszanie błędów
  17. Słowniki dzielenia na sylaby

Po co są strony wzorcowe

Gdy będziesz planował użycie wielu powtarzających się obiektów (nagłówki, loga, tło, numery stron itd.) w tych samych miejscach na wielu stronach dokumentu, zrobisz to najlepiej stosując strony wzorcowe. Oszczędzisz sobie w ten sposób wiele czasu i niepotrzebnej pracy. Obiektów znajdujących się na stronach wzorcowych nie da się zmienić w normalnym trybie edycji strony. Ograniczenie to pozwala uniknąć przypadkowego przesunięcia lub usunięcia obiektu na stronach wzorcowych. Strona wzorcowa jest zawsze związana z dokumentem – nie można jej zapisać w oddzielnym pliku. Możesz jednak utworzyć plik zawierający często używane strony wzorcowe i korzystać z niego jako źródła importu stron wzorcowych do innych dokumentów Scribusa.

Jak utworzyć strony wzorcowe

Plan A:

Obrazek 1

Utwórz nowy dokument. Wybierz z głównego menu Edycja > Strony wzorcowe... (Obrazek 1), aby wystartować okienko dialogowe o nazwie Edytuj strony wzorcowe (Obrazek 2). Od tej chwili Scribus znajduje się w trybie edycji stron wzorcowych.

Strona wzorcowa o nazwie Normalna jest zawsze dostępna i nie można jej usunąć – przycisk usuwania zostanie wyłączony po wybraniu tej strony (Obrazek 2). Stronę wzorcową Normalna można co prawda edytować, lepiej jednak zostawić ją pustą, aby można było dodawać puste strony.

Obrazek 2


Po najechaniu myszą na przyciski pojawią się pomocne podpowiedzi (Obrazek 2).

Zaczynając od lewej strony:

  • Nowa strona wzorcowa
  • Klonowanie strony wzorcowej
  • Import strony wzorcowej
  • Usuwanie strony wzorcowej

Po kliknięciu na przycisk Dodaj nową stronę wzorcową pojawi się okienko, w którym będziesz mógł podać nazwę strony (Obrazek 3).

Rada: wybierz nazwę, która będzie odpowiadała przeznaczeniu strony wzorcowej, tak abyś nawet po dłuższym czasie wiedział, do czego ona służy.

Obrazek 3

Po kliknięciu na OK w oknie Edytuj strony wzorcowe wyświetli się zaznaczona, nowa strona wzorcowa. Jeśli masz już listę stron wzorcowych, możesz wybrać kliknięciem dowolną stronę z listy, aby rozpocząć jej edycję (Obrazek 4).

Po zamknięciu okna Edytuj strony wzorcowe znajdziesz się ponownie w normalnym trybie edycji w Scribusie.

Obrazek 4

Jeśli będziesz potrzebował strony wzorcowej podobnej do już istniejącej strony, kliknij na przycisk klonowania wybranych stron wzorcowych, zamiast rozpoczynać pracę od zera.

Możesz również skopiować stronę wzorcową z innego dokumentu klikając na przycisk Importuj strony wzorcowe z innego dokumentu, który otwiera okienko Importuj stronę wzorcową (Obrazek 5).

Obrazek 5
Następnie kliknij na przycisk Zmień..., aby poszukać dokumentu zawierającego strony wzorcowe, które chciałbyś. Po znalezieniu dokumentu możesz wybrać jedną z dostępnych w nim stron wzorcowych i kliknąć Importuj.


Plan B:

Możesz również utworzyć stronę wzorcową ze strony, którą edytujesz w normalnym trybie edycji. Wybierz w menu Strona > Zamień na stronę wzorcową... (Obrazek 6). Pojawi się okienko zatytułowane Zamień stronę na stronę wzorcową, w którym będziesz mógł nadać nazwę nowej stronie wzorcowej (podobne do przedstawionego na obrazku 3).

Następnie możesz otworzyć dialog Edycja > Strony wzorcowe..., aby zobaczyć twoją nową stronę wzorcową (Obrazek 4).

Obrazek 6


Podwójne strony, składanka potrójna i poczwórna

Obrazek 7
Obrazek 8 - Podwójna strona
Obrazek 9 - Składanka potrójna
Obrazek 10 - Składanka poczwórna

Zapytasz pewnie, w jaki sposób zastosować te procedury do podwónych stron oraz składanke potrójnych i poczwórnych?

Tak naprawdę właśnie w tych sytacjach strony wzorcowe okażą się szczególnie przydatne i oszczędzą ci dużo czasu. Podczas tworzenia nowego dokumentu, wybierz pożądany układ strony (Obrazek 7).

Następnie utwórz swoje strony wzorcowe, jak to opisano w Planie A lub Planie B. Na zrzutach ekranowych po prawej stronie widać, dlaczego nazwy nadawane stronom wzorcowym są szczególnie ważne i pomocne.

  • Układ podwójnych stron (Obrazek 8)
  • Układ składanki potrójnej (Obrazek 9)
  • Układ składanki poczwórnej (Obrazek 10)



Stosowanie stron wzorcowych

Do pustych stron dokumentu:

Obrazek 11
Obrazek 12

Wybór z menu punktu Strona > Zastosuj stronę wzorcową... (Obrazek 6) lub punktu Zastosuj stronę wzorcową... z menu kontekstowego (prawy klik na stronie - Obrazek 11) spowoduje wyświetlenie okienka Zastosuj stronę wzorcową. Tutaj możesz zastosować stronę wzorcową do:

  • aktualnej strony
  • parzystych stron
  • nieparzystych stron
  • wszystkich stron
  • i do zakresu stron

Stronę wzorcową do zastosowania wybrać można z listy rozwijalnej o nazwie Strona wzorcowa.

Pewnie nie zaskoczy nikogo, że opcję Strony parzyste wybrać można tylko wtedy, kiedy dokument zawiera więcej niż jedną stronę. Również zastosowanie strony wzorcowej do zakresu stron będzie możliwe tylko po wybraniu opcji Wszystkie strony.

Wstawianie nowych stron:

Obrazek 13

Kiedy wstawiasz do dokumentu nową stronę (Strona > Wstaw), pojawia się okno dialogowe, w którym możesz wybrać ilość stron do wstawienia, miejsce, gdzie zostaną wstawione i zdecydować, czy strony te zawierać będą elementy strony wzorcowej (Obrazek 13).

Zauważ, że obszar zatytułowany Strony wzorcowe zmienia się w zależności od układu strony, np. obrazek 14 pokazuje wygląd okna Wstaw stronę dla składanki poczwórnej.

Wskazówka: Numerację stron najlepiej dodaje się w Edytorze artykułów. W trakcie edycji strony wzorcowej utwórz na niej ramkę tekstową w miejscu, w którym pojawiać się będą numery stron. Wewnątrz Edytora artykułów wybierz z menu Wstaw > Znak > Numer strony (skrót klawiszowy: Ctrl+Shift+Alt+P). Od strony 10 należy wstawić dwa ( ##) numery stron, a od strony 100 trzy (###) etc. Typowy przypadek, w którym przyda ci się funkcja duplikowania stron wzorcowych.

Obrazek 14


Pierwsza, niemieckojęzyczna wersja tego artykułu opublikowana została w niemieckim Scribus Forum.